Mehrere Flüge in einem Fenster anzeigen

Das Betrachten von Flügen ist keineswegs auf das Betrachten eines einzelnen Fluges beschränkt. Sie können gleichzeitig so viele Flüge laden, wie Sie möchten, und dann die Strecken vergleichen, die verschiedene Piloten an einem bestimmten Tag geflogen sind. Immer mehr Wettbewerbsveranstalter veröffentlichen Strecken auf ihren Webseiten. Es gibt keinen besseren Weg zu lernen, als Ihre Flüge mit den Flügen der anderen Wettbewerber zu vergleichen. 

Sobald Sie die benötigten Flüge verfügbar haben, können Sie eine der folgenden Methoden verwenden, um sie gleichzeitig zu öffnen.

  • Ziehen Sie mehrere Flugdateien aus dem Windows Explorer in das SeeYou-Fenster
  • Verwenden Sie den Menüpunkt Datei > Öffnen  Dialog, wählen Sie mehrere Flugdateien aus und klicken Sie auf Öffnen
  • Hinzufügen von Flügen zu bestehenden Flügen in einem Flugfenster über Bearbeiten > Flug hinzufügen 

Sobald Sie diese geöffnet haben, können Sie über den Dialog Bearbeiten > Aufgabe zuweisen allen die gleiche Aufgabe zuweisen. Dazu müssen Sie zuvor eine Aufgabe erstellt haben, die von allen geflogen wird. Das Einzige, was Sie mit den geöffneten Flügen machen wollen, ist, die Flugspuren zu animieren. Durch einfaches Drücken der Play-Taste erhalten Sie eine Echtzeitwiedergabe dessen, was in der Luft vor sich ging. Es gibt jedoch noch weitere Möglichkeiten. Sie können auch ein Madenrennen erstellen, bei dem alle zur gleichen Zeit starten, und auf diese Weise weitere interessante Vergleiche anstellen. Bitte lesen Sie mehr über die Animation von Flügen im Kapitel "Erste Schritte" in diesem Handbuch. 

Erwägen Sie auch die Verwendung von Panels, um viel mehr Informationen auf einen Blick zur Verfügung zu haben.

Aktualisiert am März 11, 2021

War dieser Artikel hilfreich?

Verwandte Artikel