1. Inicio
  2. Base de conocimientos
  3. SeeYou
  4. Cómo empezar
  5. Convertir un archivo Open Air en SeeYou CUB

Convertir un archivo Open Air en SeeYou CUB

¿Es posible convertir un archivo de espacio aéreo Open Air en un archivo de espacio aéreo SeeYou CUB con SeeYou?

Sí. El proceso incluye el Asistente de SeeYou Mobile:

1. Arrastre y suelte (o Archivo > Abrir) el archivo Open Air en SeeYou.

2. Vaya a Archivo > Asistente de SeeYou Mobile (o Ctrl + F9).

3. Seleccione sólo "Espacio aéreo" entre las opciones disponibles. A continuación, haga clic en Siguiente.

4. Elija el nombre base de su archivo y el destino en Copiar a Mi PC.

                        (en este ejemplo crearemos un archivo c:\Temp\my_export_file.cub)

5. Haga clic en Siguiente.

6. Seleccione el área que desea exportar.

7. Haga clic en Siguiente y luego en Finalizar.

Nota importante: Asegúrese de que ningún otro archivo de espacio aéreo se cruza con el área del archivo que está intentando convertir. Si hay otros espacios aéreos en el área que está exportando, también se exportarán. Esto causará dobles espacios aéreos en el archivo que causará advertencias de doble espacio aéreo en el aire. Puede ver qué espacios aéreos están habilitados en Herramientas > Diálogo de espacios aéreos.

Actualizado el 19 de abril de 2021

¿Le ha resultado útil este artículo?

Artículos relacionados