1. Accueil
  2. Base de connaissances
  3. SeeYou
  4. Pour commencer
  5. Convertir un fichier Open Air en SeeYou CUB

Convertir un fichier Open Air en SeeYou CUB

Est-il possible de convertir un fichier d'espace aérien Open Air en un fichier d'espace aérien SeeYou CUB avec SeeYou ?

Oui ! Le processus implique l'Assistant Mobile SeeYou :

1. Glissez et déposez (ou Fichier > Ouvrir) le fichier Open Air dans SeeYou.

2. Allez dans Fichier > Assistant SeeYou Mobile (ou Ctrl + F9).

3. Sélectionnez uniquement "Espace aérien" parmi les options disponibles. Cliquez ensuite sur Suivant.

4. Choisissez le nom de base de votre fichier et la destination dans Copier sur mon ordinateur.

                        (dans cet exemple nous allons créer un fichier c:\Temp\my_export_file.cub)

5. Cliquez sur Suivant.

6. Sélectionnez la zone que vous souhaitez exporter.

7. Cliquez sur Suivant, puis sur Terminer.

Remarque importante : Assurez-vous qu'aucun autre fichier d'espace aérien ne croise la zone du fichier que vous essayez de convertir. Si d'autres espaces aériens se trouvent dans la zone que vous exportez, ils seront également exportés. Cela entraînera des espaces aériens doubles dans le fichier, ce qui entraînera des avertissements d'espaces aériens doubles dans l'air. Vous pouvez voir quels espaces aériens sont activés dans Tools > Airspace dialog.

Mis à jour le 19 avril 2021

Cet article vous a-t-il été utile ?

Articles connexes