1. Casa
  2. Base di conoscenza
  3. SeeYou
  4. Come iniziare
  5. Convertire file Open Air in SeeYou CUB

Convertire file Open Air in SeeYou CUB

È possibile convertire un file di spazio aereo Open Air in un file di spazio aereo SeeYou CUB con SeeYou?

Sì! Il processo coinvolge SeeYou Mobile Wizard:

1. Trascinare e rilasciare (o File > Open) il file Open Air in SeeYou.

2. Vai su File > SeeYou Mobile Wizard (o Ctrl + F9).

3. Seleziona solo "Spazio aereo" tra le opzioni disponibili. Poi clicca su Avanti.

4. Scegliete il nome di base per il vostro file e la destinazione in Copia su mio computer.

                        (in questo esempio creeremo un file c:\Temp\my_export_file.cub)

5. Fare clic su Avanti.

6. Selezionate l'area che volete esportare.

7. Fai clic su Next e poi su Finish.

Nota importante: Assicurati che nessun altro file di spazio aereo si intersechi con l'area del file che stai cercando di convertire. Se altri spazi aerei si trovano nell'area che stai esportando, verranno esportati anch'essi. Questo causerà doppi spazi aerei nel file che causerà doppi avvisi di spazio aereo nell'aria. Puoi vedere quali spazi aerei sono abilitati in Tools > Airspace dialog.

Aggiornato il 19 aprile 2021

Questo articolo è stato utile?

Articoli correlati